PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 souci de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Dan
Apprenti
Apprenti
avatar

Nombre de messages : 36
Age : 54
Bolide : Sierra GT 2L
Dept : 04
Date d'inscription : 13/05/2008

MessageSujet: Re: souci de ralenti   Mar 10 Mai 2011, 15:18

Oki merci bien pour les infos matiouze ! jap
Je ferais ça à l'occasion, dés que je croise une fosse !

Merci à tous coucou
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Mar 10 Mai 2011, 17:39

avec un cric et une chandelle ca va tres bien aussi, t'est allongé a l'ombre en plus. lol

mais je viens de realiser que c'etait une carbu ta sierra, du coup je sais pas si il est au meme enroit le filtre. scratch
Revenir en haut Aller en bas
Alcide
Apprenti
Apprenti


Nombre de messages : 87
Age : 38
Bolide : Sierra 1,8 GL 1986
Dept : 77
Date d'inscription : 13/05/2011

MessageSujet: Pinto 1800 : trous à l'accel, cale et tient pas le ralenti   Ven 13 Mai 2011, 23:25

Salut à tous, et merci pour votre accueil en page de présentation.

Je débarque sur le forum car je viens d'acheter une belle GL 1,8L de 86, qui tournait comme une horloge mais me donne de plus en plus de fil à retordre ces temps-çi. Je vais vous refaire l'histoire mécanique dans l'ensemble :

J'achète la caisse à une amie, en toute confiance. Utilisée comme voiture de campagne, entreposée au garage, 160000 bornes, démarre au quart de tour (j'ai vérifié, c'est assez incroyable pour une vieille bagnole : un coup de clef et ça tourne). Rapatriement depuis le Sud jusqu'à Paris : 500 bornes sans un souci, plein fait au départ. Puis je vais chercher la caisse à Paris, jusqu'à chez moi dans le 77, toujours sur le même plein. Pas de soucis sur l'autoroute pendant 70 bornes, jusqu'à ce que soudain le moteur cale, en légère côte à 140 (on testait un peu le moteur). Cale plusieurs fois, debrayage, re-part, re-cale, finalement repart à 30 à l'heure sur la voie de droite (super content...). Plus un pépin jusqu'à chez moi, 30 bornes plus loin. Je me dis qu'elle a du faire un fond de cuve. Je remets 40 euro de 98 (+substitut au plomb bien sûr).
Dans le pays j'entreprends de la tester un peu, je la chauffe bien, je vérifie la tenue de route, pousse les vitesses à fond, conduite tranquille aussi. Ca marche pépère, je suis même surpris de la puissance à haut régime. En la repoussant un peu en rentrant, après 40 bornes, rebelote : accoups, ça cale, ça repart, ça cale. Arrêt en bord de route : ça repart aussitôt. Je roule tranquille jusqu'à chez moi, plus de problèmes.
Je refais le test plusieurs fois : toujours pareil, à un moment donné c'est le festival du calage, souvent à chaud et après avoir tiré un peu dedans. Je l'amène chez un garagiste de confiance : le type vérifie le carbu, change les bougies, règle le starter automatique qui redescendait pas - dixit le garage. Je la reprends, ça roule. Et ça recommence après 15 bornes.
Ca commence à m'embêter sérieux, retour au garage, on pense à l'alimentation en essence, ou de la mouise dans le réservoir. Installation d'un filtre a essence entre la pompe et le carbu, comme ça je pourrais voir ce qui se passe quand ça déconne.
Sur ce je pars pendant trois mois. Débranchage de batterie, normal. En rentrant je rebranche la batterie, voltage okay à 12,35 au repos, la voiture démarre au poil, faut juste que je maintienne le régime un peu plus haut pendant 30 secondes, et c'est parti. Je me dis que je vais aller remettre de l'essence fraîche, après tout ce temps au repos, et y'a plus que 5L dedans. Ca roule cool pendant 7 bornes, et c'est reparti : accoups, ça cale ! En jouant de l'embrayage pour la soulager j'arrive à la station essence, je remets 10L. Je redémarre, le ralenti tient mais ça broute un peu. Je jette un oeil sur le filtre en ligne : le débit n'est pas super continu, le filtre à moitié rempli. Je me dis Euréka j'ai trouvé, c'est la pompe à essence ! Au retour ça déconne comme jamais, même plus un moment de répit sur 15 bornes... Je cale devant chez moi, elle tient même plus le ralenti. Je la gare en pente, en marche arrière, moteur éteint.
Commande de pompe à essence Pieburg, trois jours plus tard installation, moment de vérité : nada ! Les bras m'en tombent. Elle tient plus le ralenti, j'essaie de la chauffer un peu en maintenant le régime, mais rien. En re-vérifiant le débit d'essence au filtre ça a l'air normal, ya de l'essence dedans, quasiment en entier... J'ouvre la tête de Delco, rien à signaler, c'est propre, pas d'usure visible (pour un néophyte). Voilà ou j'en suis...

Ce qui a été fait dessus :
Carbu cleané + joints de carbu neufs + contrôle de faisceaux de bougies (pour un problème d'accoups un peu similaire en 2010)
Joint de culasse neuf en Janvier 2011 (reste un peu de mayo dans le vase d'expansion...)
Bougies neuves, re-contrôle du carbu et du starter auto en janvier 2011

C'est un peu l'odyssée mais j'essaye de donner des infos complètes. Si quelqu'un à une idée, c'est avec plaisir !








Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Sam 14 Mai 2011, 01:49

au vue de tout ca, pas d'idée presentement, mais il se fait tard, la nuit porte conseil.

ton mecano tu le connais bien? c'est un mecano de confiance ou un mecano au hasard? (dsl mais j'ai toujours des doutes quand j'entend parler de mecano )

le filtre a essence, des residus dedans? particules , saletés, rouille ?

le carbu qui as surement un probleme, un nettoyage suffit generalement, mais parfois c'est un truc qui deconne.

faudrait verifier le reglage du flotteur peut etre , l'etat du pointeau et si l'ensemble bascule bien et n'as pas de point dur ou grippage en position fermée par exemple.

bonne nuit toujours !

PS : a verifier par un conaisseur meilleur que moi pour les mk1, mais le substitut de plomb, pas sur que ce soit utile. je pense que ca roule au SP deja .
Revenir en haut Aller en bas
moyanos
The King
The King
avatar

Nombre de messages : 13736
Age : 36
Bolide : fiesta XR2 mk2; Sierra 2.0 Ghia break mk1, 2.0CLX break mk3; 2.0i Ghia mk4; XR4x4 mk3; Ford Escort break 1.8 GT; Fiat panda 4x4; panda 900i; Lancia Y10
Dept : 30 arsouillecity
Date d'inscription : 28/03/2006

MessageSujet: Re: souci de ralenti   Sam 14 Mai 2011, 03:19

bah, tu n'est vraiment pas le seul a etre emmerdé avec le carbu Pierburg des 1.8.

je propose: prise d'air ponctuelle par dilatation a chaud sur le carbu.

ton calorstat est toujours présent et fonctionnel ?
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Sam 14 Mai 2011, 13:29

ah oui ! c'est le fameux pierburg la dessus ! j'avons zoublié ca !

quelle idee de mettre un carbu de golf aussi !

en meme temps si il a recu un kit de refection , il devrait pas poser de soucis.

joint d'embase du carbu ? fixation sur la pipe ?

Revenir en haut Aller en bas
Benford17
Boss Moderateur
 Boss Moderateur
avatar

Nombre de messages : 9874
Age : 33
Bolide : 2.0 CLX 93 Cosworth 91 2.3 V6 Ghia 82 break 1.6 CL 88 2.0 GT DOHC 89 i S le coupé 87 scorpio 2.8i Ghia 86 escort cab 1.6 1986 sierra piste
Dept : charente maritime ( sierra paradise)
Date d'inscription : 28/06/2005

MessageSujet: Re: souci de ralenti   Sam 14 Mai 2011, 17:02

je connaissais des pinto qui avaient des problemes de coupures d'allumage et qui coupaient a chaud , c'etait dans les 2 cas des 2.0i S , mais c'est le meme moteur , et en fait c"etait le capteur d'effet hall dans l'allumeur qui etait game over ... en changeant l'allumeur c'etait reparti nickel ...

Apres c'est vrai que le pierburg est peut etre plus fragile que les weber des autres moteurs , il faudrait peut etre le redemonter completement et le souffler au compresseur , et checker le joint de cuve ( entre autres pistes )

_________________
N'enerves jamais une sierra car fury il y aura !
SIERRA : MAN AND MACHINE IN PERFECT HARMONY !!

Revenir en haut Aller en bas
Alcide
Apprenti
Apprenti


Nombre de messages : 87
Age : 38
Bolide : Sierra 1,8 GL 1986
Dept : 77
Date d'inscription : 13/05/2011

MessageSujet: Re: souci de ralenti   Sam 14 Mai 2011, 19:47

Quatres réponses, c'est actif ici ! La nuit m'a moyennement porté conseil, étant donné que je me suis couché à 10h du mat... Je vais essayer de vous répondre point par point :

Le mécano m'a été conseillé par une amie, depuis 10 ans qu'elle le connait elle a pas l'habitude d'y retourner deux fois lorsque y'a un problème sur sa bagnole. Bon, je le connais que depuis quelques mois et j'y suis déjà retourné quatre fois... Mais j'ai jamais eu l'impression qu'il voulait me saucer, c'est lui qui a installé le filtre en ligne afin que je puisse voir le débit d'essence, et c'est pas du genre à compter les minutes supplémentaires. Enfin, c'est toujours difficile de juger.

Bon apparement le Pieburg n'est pas très aimé ! En tout cas il a été ouvert deux fois depuis que ça déconne, et par deux mécanos différents. La première fois les joints ont été changés. La deuxième c'est "mon" mécano qui l'a ouvert, et il n'a rien trouvé de suspect. Mais comme vous avez tous l'air vraiment sceptiques sur le bazar, ça vaut peut-être le coup de le démonter en entier.

A tout vous dire ma première impression c'était le fond de cuve. Mais le filtre est rempli d'essence quand la bagnole tourne... Est-ce que le filtre du réservoir pourrait être bouché au point de réduire la pression d'essence, sans pour autant arrêter le débit totalement ?

En me renseignant j'ai aussi pensé à une prise d'air, mais je n'ai pas de connaissance suffisante du moteur pour savoir ou chercher. Je sais juste que les joints du collecteur d'admission ont été changés lors de la réfection du joint de culasse, donc ça devrait être ok à cet endroit. Le gros truc, c'est que le problème est parti d'un calage une fois de temps en temps à une déconnade complète de la combustion (même à froid), voiture qui broute au ralenti et cale si je ne maintiens pas le régime. J'y pense, les dernières fois que j'ai voulu la démarrer il y avait aussi un bruit nouveau, comme un raclement/couinement juste au moment ou le moteur se met en branle.
Revenir en haut Aller en bas
moyanos
The King
The King
avatar

Nombre de messages : 13736
Age : 36
Bolide : fiesta XR2 mk2; Sierra 2.0 Ghia break mk1, 2.0CLX break mk3; 2.0i Ghia mk4; XR4x4 mk3; Ford Escort break 1.8 GT; Fiat panda 4x4; panda 900i; Lancia Y10
Dept : 30 arsouillecity
Date d'inscription : 28/03/2006

MessageSujet: Re: souci de ralenti   Sam 14 Mai 2011, 22:19

tu peux chercher la prise d'air en utilisant du nettoyant frein en aérosol que tu pulvérise, moteur tournant
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Dim 15 Mai 2011, 01:23

si je me trompe pas , la methode consiste a pulveriser un peu de nettoyant autour du carbu moteur tournant, et en cas de prise d'air, ca aspire du produit et sa fait accelerer le moteur tout seul, c'est bien ca?


quand au bruit suspect, ben , je peux rien te dire la dessus comme ca, ca peut etre n'importe quoi.

que dire, reverifier le carbu, soufflage, reglage , nettoyage etc...

verifier l'allumage, au bougies directement deja pour voir si il y a une bonne etincelle

eventuellement changer les bougies, tete d'allumeur, fils HT, comme le dis benford aussi, le capteur a effet hall peut etre en cause.

reglage d'allumeur.

apparement pas mal de choses ont ete faites deja. mais bon, on sait jamais.

je sais pas si il y a un filtre reservoir, mais il doit y avoir un filtre d'origine quelque part je pense, et si celui ci est encrassé, oui, c'est possible qu'il ne laisse plus passer assez d'essence et causer des symtpomes dans le meme genre !
Revenir en haut Aller en bas
Alcide
Apprenti
Apprenti


Nombre de messages : 87
Age : 38
Bolide : Sierra 1,8 GL 1986
Dept : 77
Date d'inscription : 13/05/2011

MessageSujet: Re: souci de ralenti   Dim 15 Mai 2011, 06:00

Merci les gars pour vos réponses, je vais voir en début de semaine si je peux faire un test de prise d'air. De toute manière je vais aller faire un tour au garage, mais plus j'ai creusé le problème, mieux c'est.

Quelqu'un sait ce qu'est le capteur hall exactement ?
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Dim 15 Mai 2011, 09:49

en gros c'est un electro aimant monté a l'envers.

le capteur est un petit bobinage devant lequel passe une cale metallique (en rotation avec le moteur) en passant devant le capteur, ca genre un champ electrique qui est renvoyé a l'allumeur, cette impulsion sert a declencher l'allumage.

en gros.

par contre je sais plus trop ou il est sur ce moteur,dans l'allumeur directement d'apres benford, ca parait logique vu que sa position doit varier avec l'avance centrifuge je pense.

je sais pas t'en dire plus la dessus, j'ai jamais mis en piece un allumeur. ca tombe rarement en panne et en general on change ca complet par un autre.

mais je pense que c'est une bonne piste.

ca coute pas grand chose d'essayer, ca doit se trouver facile en casse pour pas trop cher .
Revenir en haut Aller en bas
moyanos
The King
The King
avatar

Nombre de messages : 13736
Age : 36
Bolide : fiesta XR2 mk2; Sierra 2.0 Ghia break mk1, 2.0CLX break mk3; 2.0i Ghia mk4; XR4x4 mk3; Ford Escort break 1.8 GT; Fiat panda 4x4; panda 900i; Lancia Y10
Dept : 30 arsouillecity
Date d'inscription : 28/03/2006

MessageSujet: Re: souci de ralenti   Dim 15 Mai 2011, 14:26

c'est ça.

ouais c'est dans l'allumeur, tout ce que l'on en voit de l'extérieur c'est le connecteur a 3 broches. en bidouillant les contacts on peut meme jouer sur l'avance d'allumage lol !
Revenir en haut Aller en bas
Alcide
Apprenti
Apprenti


Nombre de messages : 87
Age : 38
Bolide : Sierra 1,8 GL 1986
Dept : 77
Date d'inscription : 13/05/2011

MessageSujet: Re: souci de ralenti   Dim 15 Mai 2011, 19:09

D'accord, l'allumeur donc, je rajoute ça à ma liste !
Ah, si ça pouvait être simple comme une prise d'air...
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Dim 15 Mai 2011, 23:05

faut tester !

puis, changer l'allumeur c'est vraiement facile !

suffit d'enlever la vis au pied, tu tire dessus et tu mets l'autre. apres faut regler l'avance mais bon, c'est pas tres dur.

si ca ce trouve, c'est tout betement cette vis de fixation qui est desserée, et a force avec les vibrations, ton allumeur se deregle tout seul !
Revenir en haut Aller en bas
Alcide
Apprenti
Apprenti


Nombre de messages : 87
Age : 38
Bolide : Sierra 1,8 GL 1986
Dept : 77
Date d'inscription : 13/05/2011

MessageSujet: Re: souci de ralenti   Dim 15 Mai 2011, 23:45

Le truc, c'est que si l'allumeur se déregle, ça doit donner des problèmes de combustion en permanence, non ?

Là, c'est parti d'un problème de coupures sporadiques, pour empirer jusqu'à un comportement moteur totalement instable, comme s'il y avait eu déterioration/usure/dérèglement progressif de quelque chose. Vous avez déjà eu vent d'un tel problème avec un allumeur ?
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 00:02

ben, les coupures sporadiques peuvent venir d'un defaut par exemple du capteur a effet hall,

un mauvais contact ou un fil du meme capteur coupé, ou partiellement coupé pourrait aussi causer la meme chose, ainsi qu'une degradation progrssive.

et un dereglage de l'allumeur peux aussi causer une degradation progressive si c'est mal serre et qu'il se desserre et tourne tout seul, des coupures nettes je pense pas par contre.

mais les deux peuvent survenir en meme temps, c'est pas exclu. comme je n'exclu pas de probleme au carbu ou une prise d'air.

mais pour les coupures nettes, la je penche franchement pour un probleme de fil ou de connectique dans le circuit d'allumage ou autre defaut pouvant survenir d'un coup, provoquant la coupure complete de l'allumage.

une bougies HS ou debranchée, ou une tete d'allumeur félée, ca cause des broutages, tourne sur 3 pattes etc... donc a ecarter pour ce symptome.
Revenir en haut Aller en bas
Alcide
Apprenti
Apprenti


Nombre de messages : 87
Age : 38
Bolide : Sierra 1,8 GL 1986
Dept : 77
Date d'inscription : 13/05/2011

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 00:22

Merci pour les infos. En browsant sur un forum VW j'ai trouvé un post avec les mêmes symptômes, le type a résolu ça en ajoutant du nettoyant Wynn's à l'essence. Ca peut être plein de choses, mais pour lui il s'agissait d'un problème de filtre colmaté.

Quid de l'usage de nettoyant essence dans un modèle Pinto de 1986, concernant les joints de soupape, le calaminage ?
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 00:29

oui, ca peut etre un filtre colmaté; mais sur ton modele je sais pas dire si il y a une filtre d'origine ni ou il est. il faut regarder si l'essence arrive bien au carbu simplement. avec la pompe neuve deja ca elimine une cause.

que veux tu dire en parlant des joints de soupapes? je vois pas trop le rapport .
Revenir en haut Aller en bas
Alcide
Apprenti
Apprenti


Nombre de messages : 87
Age : 38
Bolide : Sierra 1,8 GL 1986
Dept : 77
Date d'inscription : 13/05/2011

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 01:17

Concernant le filtre, j'ai été surpris de ne pas en voir en sortie de réservoir. Apparemment sur ces modèles c'est un filtre interne, dans le réservoir. Par précaution le mécano a installé un filtre en ligne transparent, juste avant le carbu. Lorsque la bagnole déconnait, j'ai observé le débit dans le filtre et ça crachotait de manière irrégulière, le filtre était à demi rempli. C'est ce qui m'a poussé à changer la pompe... Sans succès. Peut être était-ce simplement le cahotement du moteur qui perturbait la distribution d'essence. Maintenant lorsque j'observe le filtre il est bien rempli. Par contre il ne se vide pas lorsque j'arrête le moteur, ou alors très lentement - avant il me semble qu'il se vidait très rapidement.

Pour ce qui est des joints de soupapes, je me demandais si un additif nettoyant style Wynn's pouvait les endommager, ou interagir avec l'additif Sans-Plomb que je mets à chaque plein. Ou s'il est même recommandé de mettre un nettoyant dans une vieille voiture (lavage de la calamine, perte d'étanchéité).
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 09:02

vu l'efficacite de la pluspart des produits, ca risque pas grand chose !

pas plus que sans additif a mon avis.
Revenir en haut Aller en bas
Alcide
Apprenti
Apprenti


Nombre de messages : 87
Age : 38
Bolide : Sierra 1,8 GL 1986
Dept : 77
Date d'inscription : 13/05/2011

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 19:46

Bon, j'ai fait un test rapide de prise d'air avec du nettoyant carbu, ça n'a pas donné grand chose. Après j'ai pincé les différents tubes d'air, pas de changement dans les tours. J'ai aussi regardé si le Delco avait du jeu, il est solidement accroché au bloc moteur.
Demain je ferais un saut au garage pour voir ce que le mécano en pense.
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 20:27

faudrait voir avec un autre allumeur pris en casse, y en a pas pour cher je pense, au pire des fois les mecs te les laissent pour essayer et si ca marche pas te le reprennent. enfin, les casses sympa quand tu les connais un peu.
Revenir en haut Aller en bas
moyanos
The King
The King
avatar

Nombre de messages : 13736
Age : 36
Bolide : fiesta XR2 mk2; Sierra 2.0 Ghia break mk1, 2.0CLX break mk3; 2.0i Ghia mk4; XR4x4 mk3; Ford Escort break 1.8 GT; Fiat panda 4x4; panda 900i; Lancia Y10
Dept : 30 arsouillecity
Date d'inscription : 28/03/2006

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 22:38

par contre gaffe a la dépose de l'allumeur de tout bien repéré car le pignon de prise en bas n'as aucun repere
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6791
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: souci de ralenti   Lun 16 Mai 2011, 23:11

bien vu !

le mieux c'est de se caler au pmh 1 , reperer l'avance sur l'ancien allumeur, et mettre le nouveau dans la meme position, sans tourner le moteur entre temps.
enfin, je pense, c'est ce que je ferais. apres il faut juste un petit reglege fin de l'avance du nouvel allumeur.

meme pas, mieux, normalement il y a un repere de calage initial sur l'allumeur (petite rainure), tu te cale dessus directement. tu seras un peu apres le PMH, mais peu importe, il faut juste remettre l'autre au trait aussi.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: souci de ralenti   

Revenir en haut Aller en bas
 
souci de ralenti
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
 Sujets similaires
-
» un supermot sans souci!
» Souci de ralenti
» [ BMW E34 525tds M51 an 1992 ] Moteur cale en roulant (résolu)
» 525TDS E34 M51 Réglage actuateur
» souci de ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fury Of The Sierra :: Le Temple de la Sierra ... :: Moteur ...-
Sauter vers: