PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Toujours à propos de mon ralenti 'yoyo'...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Toujours à propos de mon ralenti 'yoyo'...   Lun 28 Juin 2010, 16:04

Re-bonjour après une 'tite interruption

J'ai depuis la dernière fois changé le capteur de température qui avait rendu l'âme et le joint sur la valve d'aire de ralenti. J'ai l'impression que mon ralenti se normalise, mais , hélas, il arrive encore que le 'yoyo' réapparaisse sans raison pendant un certain temps.

J'ai en plus noté des secousses moteurs, pas tout le temps quand je décélère avec l'accélérateur relevé. Ces secousses et le problème de ralenti 'toto' cessent pratiquement instantanément lorsque j'arrive à l'arrêt, ça me fait penser à un capteur de vitesse qui serait dans le coup. Est-ce que quelqu'un sait s'il existe ce genre de capteur sur 2.0i dohc ? Et si oui, ou se cacherait il ?
Revenir en haut Aller en bas
Dric-c
Drifteur
Drifteur
avatar

Nombre de messages : 1119
Age : 32
Bolide : Sierra MK4 XR4i/MK2 KIT RS 2.0i DOHC/MK1 1.8 GHIA/MK3 1.8TD GHIA/FIESTA MK2 1.1 GHIA
Dept : 85
Date d'inscription : 04/03/2006

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Lun 28 Juin 2010, 17:06

Peut etre un bon nettoyage du capteur PMH ?
Revenir en haut Aller en bas
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Lun 28 Juin 2010, 17:10

Ce capteur là, y marche suivant quel principe, optique ?
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6778
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Mer 30 Juin 2010, 15:00

tu as bien nettoyé les durites d'air diverse qui peuvent jouer sur le ralenti ?

le capteur de position de vilbrequin(pmh) est sur la gauche du moteur, derriere le filtre a huile, un peu plus bas pres du volant moteur, tu peux verifier cette connectique, le nettoyer aussi peut etre , ca peut venir de ca.

principe:

vu sur le net !!!

capteur inductif d'impulsions du vilebrequin
Explanation:
En fait c'est le capteur de position ou de régime du vilebrequin, CSS (Crankshaft Speed Sensor) ou CPS (Crankshaft Position Sensor): un petit aimant est fixé sur une manivelle ou plus souvent une joue du vilebrequin (ou même sur la couronne ou le volant), le capteur est une bobine qui détecte la variation de champ magnétique induite par le passage de l'aimant. L'autre type courant est à effet Hall, c'est pourquoi la mention "inductif" est utile.
Le calculateur peut en déduire le régime (fréquence des impulsions) ou par association avec d'autres capteurs la position du vilebrequin et donc par exemple le calage de la distribution (pour le calage de l'allumage il vaut mieux utiliser le capteur d'arbre à cames pour ne pas se tromper d'un tour).




j'imagine que c'est le meme principe sur la sierra, vu que c'est comme ca aussi sur les 103 pijo a allumage electronique lol

c'est pour ca que le nettoyage, a part de la connectique des fils, j'y crois pas trop.
par contre j'ai pas les valeurs pour le tester le capteur si il est bon ou pas.

pasmafaute
Revenir en haut Aller en bas
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Mer 30 Juin 2010, 16:13

Mes durites sont comme neuves, la voiture appartenait à mon papa : il était plus que soigneux et à passé sa carrière chez Ford... Donc je pourrais manger sur le couvre culasse tellement c'est nickel !

En fait, j'avais nettoyé tout le boitier papillon et obtenu un réel progrès : presque plus de 'yoyo' sauf de temps une crizounette de 1 minute ou 2 qui s'estompe vite.

J'ai pas mal débouché le petit conduit en dessous à gauche du papillon pis voilà.

Le ralenti était bien mieux mais j'avais un peu de saccades à la décélération.

J'ai donc ce matin réouvert d'un tour le pointeau qui règle le débit du petit conduit et le progrès en décélération est évident.

Il me reste à attendre quelques heures de fonctionnement pour voir si le coup du ralenti est lui aussi définitivement réglé (jusqu'au prochain nettoyage...)

Par contre , dans le même temps la coquine me joue des tours au niveau refroidissement.

J'ai d'abord eu un moment de 'yoyo' (et oui, pareil) mais au niveau de l'aiguille de température d'eau, puis pour finir aiguille au plafond : sonde pétée.

Je l'ai remplacée et sur route,ça marche nickel de nouveau mais la température moyenne renvoyée par cette sonde et un peu supérieure à l'ancienne: pas génant.

Par contre, à chaque séance de ville, elle chauffe en vitesse à la limite de la zone raisonnable. J'ai donc testé les ventilos qui sont ok.

Quand je la laisse au ralenti, et que la température monte, je shunte la sonde/interrupteur pour actionner un des ventilos et la température revient de suite à la normale.

J'en déduis que la pompe à eau fonctionne, j'ai donc commandé la sonde/interrupteur pour les ventilos et on verra bien...J'ai aussi en stock un calorstat que je changerai bien mais je demande si c'est vraiment nécessaire, le plus souvent , ils restent coincés ouverts et le moteur chauffe pas assez...

Voilà pour l'instant, à suivre !!
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6778
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Mer 30 Juin 2010, 16:24

ben sans doute des petits reglages alors pour le ralenti, pasque tout est géré par l'ecu apres.

pour le thermocontact, (interupeuteur des ventilos), t'as bien fait , meme souci sur la mienne il y a quelques temps, et apres changement, ben nickel.

pour la sonde, j'ai changé celle de la fiesta l'autre jour, et pareil, avant l'aiguille restait au tiers bas( entre R et N) et maintenant elle reste sur le O
aucune idee, l'important etant plus les variations , ou les montées / descentes subites(descente subite = grosse perte de LDR, la sonde n'est plus immergée et descend tres rapidement en T° dans un premier temps, si on laisse tourner le moteur, c'est pas bon pour la suite ! )
pourtant j'ai mis la meme couleur, ca doit varier selon les fabricants, mais chez ford ils me l'ont sorti a 40 euros, et 16 euros en QH chez un fournisseur alors...(meme pas 6 euros sur le net, mais ma femme voulais pas attendre !)

le calorstat, si il reste ouvert, tu risque d'avoir moins de chauffage cet hiver, mais bon, pas trop grave, pas comme si il restait fermé (surchauffes moteurs a prevoir)

si tu l'as, change le aussi, il permet aussi de garder une T° optimale pour le fonctionement du moteur, ca peut aussi jouer sur le ralenti.
Revenir en haut Aller en bas
2.0is man
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 5235
Age : 31
Bolide : sierra 2.0is,ibiza cupra 20vt,fz6...
Dept : 59
Date d'inscription : 29/06/2005

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Mer 30 Juin 2010, 21:43

Pour le ralenti qui fait le yoyo nettoie niquel le boitier papillon c'est dans 90% des cas la cause...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Mer 30 Juin 2010, 21:45

j'ai du mal à suivre... c'est une quelle année ? quel type de moteur etc..?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Mer 30 Juin 2010, 22:00

sous son avatar c'est ecrit " ghia dohc 2.0" jap
Revenir en haut Aller en bas
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Mer 30 Juin 2010, 22:03

J'ai même rajouté le 'i' et l'année à mon avatar !!
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6778
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Mer 30 Juin 2010, 22:21

faut suivre GW !

lol
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Jeu 01 Juil 2010, 00:53

fait chaud hè... mdr mdr
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Jeu 01 Juil 2010, 01:04

bé moi je ne comprend pas bien l'histoire du ralenti qui ne fait plus de yoyo quand on est à l'arrêt par ce que quand on n'est pas à l'arrêt, en principe on n'est pas au ralenti mais ça fait un yoyo pasmafaute
ou bien ça régule en roulant, c'est ça ?
boite manuelle je suppose ?
Revenir en haut Aller en bas
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Jeu 01 Juil 2010, 01:53

J'ai bien une boite manuelle 5.

Pour être très précis, mon problème de ralenti (oscillation entre la limite du calage et 1000 tours chaque seconde) se passe juste avant l'arrêt , débrayé, quand je suis au pas et en train de finir de freiner. Dès que je suis à l'arrêt complet , ça fini presque tout le temps (!!) par disparaître et se stabiliser.

Le problème, c'est suffisamment fort (levier de vitesse qui bouge et tout) pour que je soit obligé de compenser à l'accélérateur pour ne pas caler et je ne suis pas doué pour le talon-pointe ...

En plus, le ralenti standard, véhicule à l'arrêt, oscille toujours très très légèrement au même rythme.

Maintenant que c'est propre, on dirait que ça a disparu...pour l'instant.
Revenir en haut Aller en bas
fansierra
Big Boss
Big Boss
avatar

Nombre de messages : 7419
Age : 45
Bolide : 2.0 GT TC , RS 2000 , scorpio cos
Dept : 34 000 (la ou il y a le soleil!!)
Date d'inscription : 01/07/2005

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Jeu 01 Juil 2010, 02:06

pour l'instoire de l'eguille de température cela est tres souvant du
a la sonde emetrice celle qui ne pocede qu'un fil non loin du senseur!! Wink

_________________

derriére la ruse du scarabé se cache la fureur du dragon
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6778
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Jeu 01 Juil 2010, 12:06

euh.. il a changé sa sonde FS ! ca marche sa T° Smile

Revenir en haut Aller en bas
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 17:22

Dernière news de mon auto :

J'ai reçu et changé l'inter des ventilateurs. Après avoir fait l'essai de chauffe à l'arrêt, le ventilo se déclenche et la température est régulée. Par contre ,ça déclenche quand l'aiguille est rendue en haut de la zone 'NORM'. J'avais noté que la valeur affichée par ma nouvelle sonde est plus haute que la vieille de 4/5 mm, donc ça explique la montée avant le ventilo.

Le truc c'est que je n'ai pas relevé la couleur sur la sonde avant de la jeter et que la j'en ai une...mauve, inconnue au bataillon dans le forum.

Je passerai peut-être chez Ford à l'occase...

Sinon, je peaufine le réglage de mon pointeau de 'air bypass' sous le papillon, et j'arrive à retrouver mon moteur d'avant le nettoyage. Si le pointeau est trop serré, ça dérègle le ralenti ET la décélération...


Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6778
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 17:35

la mienne est jaune sur dohc efi, et l'aiguille est pile au milieu en fonctionement normal.

j'en ai parlé la recement, mais pas plus de precision sur les codes couleur:

http://fury-of-the-sierra.forumactif.com/moteur-f31/sonde-de-temperature-code-couleur-t7342.htm

pasmafaute

ton ralenti est ok alors?

et plus d'accoups en decelertion?

si tu dessere plus le pointeau, ca fait quoi? ca modifie le ralenti aussi?
Revenir en haut Aller en bas
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 18:04

Ben maintenant la mienne est pile au milieu aussi en fonctionnement normal (ces jours ci i fait chaud) voire un poil en dessous, par contre en ville, elle monte jusqu'à la ventilation en haut de la zone 'NORM'. Jamais dans le rouge. Je m'étais habitué à l'ancienne sonde, ça devait surement ventiler plus bas dans la zone 'NORM'...

Ci je mesure la résistance de cette sonde, je peut peut-être la shunter partiellement avec une autre résistance , ce qui , logiquement devrait ramener l'aiguille plus bas, ce qui est surtout moins stressant pour moi...

Pour mon ralenti et la décélération c'est maintenant correct. Espérons que ça va durer.

Si j'ouvre plus le pointeau, j'ai l'impression qu'elle passe quelque secondes (4 ou 5) à ramener ça à 875 tr/min. Instantanément elle serait plutôt vers 1000/1100.
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6778
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 18:40

non, c'est normal, les ventilos se declenchent quand tu est sur le N a peu de chose pres sur la mienne, pareil.
legerement en dessous du milieu aussi en fait en fonctiont normal,ete comme hiver.

jouer avec une resistance pour calibrer , ca changera rien a la T° du moteur, et le jour ou tu a une surchauffe, tu le verra pas car ton aiguille ira pas dans le rouge.

en plus , si tu rajoute une resistance, tu feras monter ton aiguille, pas descendre. plus la resistance est elevée, plus l'aiguille monte.

donc ca marcheras pas !





Revenir en haut Aller en bas
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 19:03

Si tu me dis que ton ventilo déclenche en gros sur le N, alors,mon aiguille est à peu près dans les clous...C'est juste que moi , ça déclenche vraiment juste avant la fin de la zone 'NORM', en haut du 'N' et c'était certainement un poil plus bas avant mon changement de sonde.

Est-ce que ta Sierra se comporte pareil que la mienne, en gros des montées en température uniquement sur les passages arrêt/marche répétés (embouteillage, Queue au Mac Do, au péage ou à la pompe) ?

Pour la résistance, je l'imaginais en parallèle avec la sonde, pour baisser sa valeur globale, pas en série...De toute façon, je ne vais pas y toucher, si c'est un fonctionnement normal.

Sinon, je lui offert un bidon de nettoyant injecteurs Bardhal il y a 8 jours, et depuis elle avionne comme c'est pas permis, en silence, et m'a mangé 7 litres/100 sur 500 bornes autoroute/route, le rêve !!
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6778
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 19:16

ben depuis que j'ai changé le calorstat et le thermocontact pour les ventilos, meme dans les bouchons elle depasse rarement la moitié, et les ventilos s'enclenchent sur le N exactement ou je sais pas, mais entre le milieu du N et le haut plutot.

mais ca chauffe vraiement comme ca que apres 10/15 minutes arrété au ralenti au soleil , pas moins !

oui, avec la resist en //, j'y pensais pas ! lol

le bardahl marche bien pour ca alors?

j'essaierais a l'occasion peut etre, je vais essayer la methode de GW , avec de l'huile atf, 7euros le litre contre combien le bardhal? 25 euros le flacon?
Revenir en haut Aller en bas
loicremy
Apprenti
Apprenti


Nombre de messages : 29
Age : 57
Bolide : sierra ghia dohc 2.0 i - 1991
Dept : 49
Date d'inscription : 15/06/2010

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 20:02

Oui le Bardhal, c'est 25 €, mais c'est pas mal, ça marche plutôt bien même.,

Par contre j'ai pas trouvé la version aérosol qui m'aurait aidé à nettoyer le papillon. J'ai donc tout démonté, fait baigner dans l'alcool à bruler 90° et fini le boulot à la brosse à dent. Maintenant, c'est impec.

Pour le pointeau 'air bypass', déserrage, passage d'une ficelle avec alcool à la seringue puis remise en position. J'avais noté le nombre de tours, mais j'ai du être imprécis au remontage...

Pour la température, c'est vrai que c'est en ce moment, y fait chaud, et c'est aussi après 10 minutes sans rouler ou embouteillage..

Avant , avec ma vieille sonde, l'aiguille devait être feignante, et ça devait ventiler dès le 'O', donc , je m'en foutais !
Revenir en haut Aller en bas
xr4man
Boss Moderateur
 Boss Moderateur
avatar

Nombre de messages : 906
Age : 41
Bolide : sierra cosworth 2wd , XR4i V6 , XR4x4 V6 ,Break 2.5TD , Sierra MK3 1.8TD Trans AM 5.7 et 2 transit ............ET j oublie la MUSTANG !!! RHOOOOO LE V8 ..
Dept : President du FORD'Ever club
Date d'inscription : 31/08/2005

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 22:06

qu'est ce que ca fou dans " presentation " Ca ??????? Je demenage
Revenir en haut Aller en bas
matiouze
Pilote Furieux
Pilote Furieux
avatar

Nombre de messages : 6778
Age : 40
Bolide : P100 '89 / cougar 2 l zetec
Dept : 24 (dordogne)
Date d'inscription : 15/08/2009

MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   Ven 02 Juil 2010, 22:31

oui, j'avais pas calculé ! lol

faut l'excuser, il est nouveau !

jap
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Toujours à propos de mon ralenti 'yoyo'...   

Revenir en haut Aller en bas
 
Toujours à propos de mon ralenti 'yoyo'...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ralenti yoyo
» Ralenti yoyo et saccades
» Ralenti qui fait du yoyo sur ma golf 3 1800i mono de 97
» Ralenti qui fait le yoyo
» Ralenti qui fait le yoyo !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fury Of The Sierra :: Le Temple de la Sierra ... :: Moteur ...-
Sauter vers: